Перейти к содержимому


Фотография

Динамики (Ес8)


  • Закрытая тема Тема закрыта
Сообщений в теме: 6

#1 OFFLINE   Olshahskiy

Olshahskiy

    Заглядываю иногда

  • Пользователи
  • Pip
  • 27 сообщений
  • Украина

  • Город: Ходорів
  • Авто: Emgrand EC8
  • Имя: Володимир

Отправлено 07 Февраль 2014 - 18:31


Привет всем! На ЕС8 нет динамиков ни передних ни задних?

Привіт.  Динаміків 2 шт., тільки в дверях, задніх не має.
  • Jekidees, LorrineSi, RobertPinge и 7 другим это нравится

#2 OFFLINE   Саньок

Саньок

    Свой человек

  • Пользователи
  • PipPip
  • 88 сообщений
  • Украина

  • Город: Киев
  • Авто: Емгранд 8 2.4 АТ

Отправлено 19 Февраль 2014 - 19:54

4 ШТ, 2 в перених дверях, 2 на задней полке.


  • AmykaH это нравится

#3 OFFLINE   Prepodobnuy

Prepodobnuy

    Одно сообщение

  • Пользователи
  • 4 сообщений
  • Украина

  • Город: Киев
  • Авто: Emgrand 8
  • Имя: Александр
  • Телефон: 063-116-03-70

Отправлено 14 Март 2014 - 17:26

и у меня тоже впереди 2 и сзади 2



#4 OFFLINE   Alex-EC8

Alex-EC8

    Заглядываю иногда

  • Пользователи
  • Pip
  • 25 сообщений
  • Украина

  • Город: Киев
  • Авто: Emgrand EC8
  • Имя: Алексей

Отправлено 03 Апрель 2014 - 10:21

в базе только передние, остальные комплектации предполагают от 4-х до 6-ти динамиков


а то, что стоит спереди в базе можешь посмотреть в моем БЖ http://emgrand-club....ena-multimedia/

Хотел менять сразу при установке задних, но оказалось, что все не так просто...



#5 OFFLINE   Ярослав-EC8

Ярослав-EC8

    Заглядываю иногда

  • Пользователи
  • Pip
  • 8 сообщений
  • Украина

  • Город: Киев
  • Авто: Emgrand EC8 Comfort 2.0

Отправлено 27 Март 2015 - 13:55

Привет всем!
У меня 4 динамика. 2 пер. и 2 зад.
Но иногда появляется звучание на пер. 2 -х динамиках хуже чем на задних. Вначале я думал что проблема с антеной радио, так как эффект был как при звучании "МОНО" и потом вновь переходило в режим "СТЕРЕО". Потом я обратил внимание что при прослушевании CD такая же проблема.
Звучание примерно как отключение высоких частот. Низкие играют, а высоких нет. Период примерно 3-5 секунд. Но такое бывает пару раз в день. На сервисе соответственно все работает.
Подумываю о замене динамиков. Думаю что глюки от качества производства динамиков.



#6 OFFLINE   braslavets

braslavets

    Заглядываю иногда

  • Пользователи
  • Pip
  • 16 сообщений
  • Украина

  • Город: Днепр
  • Авто: emgrand 8
  • Имя: Тарас

Отправлено 15 Октябрь 2015 - 14:30

Повезло вам=)

#7 OFFLINE   Johnik1958

Johnik1958

    Свой человек

  • Пользователи
  • PipPip
  • 90 сообщений
  • Украина

  • Город: Сумы
  • Авто: Emgrand EC8

Отправлено 12 Июль 2017 - 10:44

как раз про динамики

 

https://youtu.be/ohUxnqotCMs?t=2m52s