Перейти к содержимому

automobiles

Фотография

Не могу вставить видео в раздел "видео".


  • Закрытая тема Тема закрыта
Сообщений в теме: 4

#1 OFFLINE   Юрьич

Юрьич

    Форумчанин

  • Пользователи
  • PipPipPip
  • 496 сообщений
  • Россия

  • Город: Санкт-Петербург
  • Авто: Emgrand EC7

Отправлено 09 Июнь 2013 - 18:46

Пытаюсь открыть новую тему в общем разделе видео и установить там видео с моим кошаком. Ничего не получается. http://emgrand-club..../akyhne/cry.gif
  • Kesnethol, Gresgjak, OlgaBer и 4 другим это нравится
Юрьич из Питера

#2 OFFLINE   IgoRRius

IgoRRius

    Ветеран

  • Администраторы
  • 2 609 сообщений
  • Украина

  • Город: Киев
  • Авто: Chevrolet Captiva
  • Имя: Игорь

Отправлено 10 Июнь 2013 - 12:12

Нужны более точные данные. Какое видео? Откуда? Как вставляете?


#3 OFFLINE   Юрьич

Юрьич

    Форумчанин

    Топикстартер
  • Пользователи
  • PipPipPip
  • 496 сообщений
  • Россия

  • Город: Санкт-Петербург
  • Авто: Emgrand EC7

Отправлено 10 Июнь 2013 - 12:41

Нужны более точные данные. Какое видео? Откуда? Как вставляете?

Видяшку снял сам на мобильник. Формат .mp4.
Находится на моем ноуте, откуда и с Вами общаюсь.
Вставляю: открыть новую тему, пишу название, нажимаю на "Обзор", нахожу файл на компе, нажимаю "Отправить"
Никакого сообщения с кодом вставки не приходит.
Юрьич из Питера

#4 OFFLINE   IgoRRius

IgoRRius

    Ветеран

  • Администраторы
  • 2 609 сообщений
  • Украина

  • Город: Киев
  • Авто: Chevrolet Captiva
  • Имя: Игорь

Отправлено 10 Июнь 2013 - 12:48

для загрузки на сервер не все форматы файлов разрешены. видео файлы имеют большой размер и мы не можем сейчас хранить их на сервере. к сожалению.

Загрузите видео на ютуб и вставьте по ссылке.


#5 OFFLINE   Юрьич

Юрьич

    Форумчанин

    Топикстартер
  • Пользователи
  • PipPipPip
  • 496 сообщений
  • Россия

  • Город: Санкт-Петербург
  • Авто: Emgrand EC7

Отправлено 10 Июнь 2013 - 12:51

Спасибо. Сейчас попробую.
Юрьич из Питера